Wiko Fehler „App wurde beendet“ oder „App wurde angehalten“ – so kann man sich helfen


Bastian Ebert

Ich schreibe bereits seit 2006 über Technik und Mobilfunk - Schwerpunkt sind dabei vor allem neuen Entwicklungen auf den mobilen Markt und immer wieder Handys und Smartphones (und die passenden Tarife). In den letzten Jahren sind dann vor allem Android Themen und natürlich Wiko als Unternehmen und Markt dazu gekommen. Mehr zu mir und meinem fachlichen Hintergrund: Wer schreibt hier?

Das könnte dich auch interessieren …

9 Antworten

  1. Ute Clausen sagt:

    Moin,
    meine Tochter hat ein Wiko Lenny 3 Handy seit 3 Jahren.
    Heute zeigt es „Gboard“ wurde beendet an. Dardurch funktioniet die Tastatur nicht mehr.
    Was können wir jetzt tun?

    • Zhylpon sagt:

      Wie scheint hab nicht nur ich das Problem, ich hab seid ca 2 Jahren das Wiko Lenny 4 und bei mir gings dann nach nen Absturz von nen Spiel nicht mehr richtig

  2. Zhylon sagt:

    So ich habs raus gefunden, wie man es wieder hin kriegt, es scheint dass es wegen alter version dann nicht mehr ging. Hab die app aktualisiert und nun gehts sie wieder. Hab eben falschen Namen hier gehabt haha zu schnell geschrieben

  3. Thormann sagt:

    hallo, das gleiche Problem haben wir seit heute auch. Haben alles was im Internet steht probiert aber nichts hilft.

  4. Albrecht Ellwanger sagt:

    Unter https://www.google.com/amp/s/amp.pcwelt.de/article/8583953 ist ein Lösungsweg beschrieben. Bei meinem Wiko Lenny 3 hat es funktioniert.

  5. G. Weber sagt:

    Das Gleiche ist bei meinem Wiko seit heute Morgen, 18.12. . Habe schon alles versucht über Einstellungen und Cache leeren und beenden…neustarten …Emojis ja aber schreiben NEIN.

  6. Axel Schulz sagt:

    Moin, ich hatte das selbe Problem bei meinem Android Tablet und habe es gelöst in dem ich die Googletastatur „Gboard“ über den Palystore neu installiert habe. Danach hat es wieder funktioniert.

  7. Schnatti sagt:

    Hallo auch ich habe das Problem, nur ist bei mir „Einstellungen“ verschwunden. Ab und zu nehme ich das Akku raus. Und danach wieder neu starten, wieder ausschalten und neu starten, dann erscheint der Button Einstellungen wieder. Dauert aber nicht lange, dann ist er wieder weg.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.